Bộ gõ tiếng Việt XVNKB đã fix lỗi Mount CD

Khuyên dùng: Gõ tiếng Việt với SCIM-UNIKEY Phiên bản XVNKB sử dụng được cho 8.10 Update 24/10: Bản XVNKB này  do Trinh Phuoc Thai ([email protected]) đã sửa đổi để không bị lỗi ld.so.preload khi khởi động Ubuntu 8.10. Bạn cũng đã có thể gõ được trong môi trường root. Trước khi cài đặt bạn phiên … Đọc tiếp Bộ gõ tiếng Việt XVNKB đã fix lỗi Mount CD

Lỗi The Flash plugin is NOT installed.

Khi cài đặt Flash cho Ubuntu lúc hiện tại các bạn có thể gặp lỗi này. Lý do đơn giản là vì đã có bản flash mới từ adobe nhưng trong kho cài đặt của Ubuntu vẫn chưa Update MD5sum cho file đó. Vì vậy khi down xong sẽ gặp lỗi md5sum mismatch install_flash_player_9_linux.tar.gz The … Đọc tiếp Lỗi The Flash plugin is NOT installed.