Downgrade pusleaudio 1 cách an toàn

Lúc trước hay dùng trục trặc với thằng Pusle lắm lên đến 10.04 thì ổn định lại không gặp lỗi. Hôm nay mình phải cài libsdl1.2-dev vào thì thằng pulseaudio ko chịu và dodiff nó đòi: Depends: libpulse0 (=1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14) but 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14.1 is to be installed Nghĩ rằng force version khi downgrade chúng là xong nhưng … Đọc tiếp Downgrade pusleaudio 1 cách an toàn